Nog geen abonnee?Neem nu een abonnement met 25% korting lees meer

Motor draait goed bij koude motor, slecht bij warme motor

Let op! Deze discussie is ouder dan drie maanden
Gepost: 04-08-2010 23:43
Professional

garagetools


Lid sinds: 03-08-2010
145 bijdragen

Fiat Cinquecento 903, bouwjaar 1996, motor draait goed bij koude motor, draait slecht op bedrijfstemperatuur, na het afzetten start ie zeer slecht of helemaal niet meer, wanneer afgekoeld start ie weer gewoon, ik heb soortgelijke storingen gehad met eenzelfde Fiat, was dan gewoonlijk de koelvloeistoftemperatuursensor, deze is vervangen, nog steeds zelfde probleem, een paar weken terug is de koppakking vervangen en sinsdien is het volgens de eigenaresse begonnen, wat kan dit zijn, zit ook nog te denken aan een BDP sensor
Heb totaal 8 foutcodes uitgelezen maar die zijn opgetreden tijdens de lekke koppakking en niet gewist
Heb vanavond alle foutcodes gewist omdat ik nog een uitdraai had van de vorige uitlezing, de Fiat vanavond nog eens uitgelezen na een tijdje de motor te hebben laten draaien, steeds weer terugkomende foutcode: toerentalsensor-circuit-of sensorstoring, hang de Scoop er deze week er even aan, kan makkelijk bij de ECU, kan ik kijken wat voor signaal die afgeeft, ik weet nu bijna voor 99% zeker dat het een defecte BDP/Toerentalsensor is
AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.