Nog geen abonnee?Neem nu een abonnement met 25% korting lees meer

weg vallen van spanning tijdens starten

Let op! Deze discussie is ouder dan drie maanden
Gepost: 06-04-2009 13:38
Professional

jdebruin


Lid sinds: 17-12-2007
12 bijdragen

bij een CLK 320 als er gestart wordt, daald de 12v spanning op de auto zo dat de radio het geheugen verliest.

De massakabel maakt goed massa volgens mij.

De controle lampjes vallen tijdens het starten bijna weg maar auto start altijd goed zelfs met de kou en tijdens accu test gaat de spanning niet lager dan 10v aan accu.

wie weet raad, groeten Jan de Bruin

 

Gepost: 06-04-2009 16:56
Professional

Ruudje


Lid sinds: 03-01-2008
10 bijdragen

Jan,

Meet eens tussen de minpool van de accu en het motorblok de spanning tijdens het starten. Doe het zelfde tussen de minpool en de caroserie. Waarschijnlijk geeft de laatste meting een paar volt aan. Je meet hiermee het spanningsverlies. Indein dit het geval is heb je toch een slechte massa op de carosserie. Je kunt dit vaak ook al zien aan de interieurverlichting. Als die zeer zwak wordt tijdens het starten dan zit de oorzaak echt in de massa.

Wat ook nog kan is dat de voeding wegvalt op de radio. hiervoor zul je hem moeten demonteren om achterop de radio te kunnen meten.

suuk-6 ermee

Ruud

Gepost: 06-04-2009 19:13
Professional

jdebruin


Lid sinds: 17-12-2007
12 bijdragen

Beste Ruud ik ga het eens doen zoals je omschrijft, dank je voor je raad,groeten,Jan
Gepost: 06-04-2009 19:24
Topmonteur

jarno

1e Monteur/diagnosespecialist
Universeel

Lid sinds: 27-11-2007
1190 bijdragen

Tijdens het starten gaat al het vermogen van de accu naar de startmotor.

Als de accu wat minder wordt blijtf er te kort over voor bijvoorbeeld het klokje , de radio , enz.

Ik zou het toch eens proberen met een nieuwe accu als er in de massakabel niets te vinden is.

Succes

 

Gepost: 06-04-2009 19:51
Professional

jdebruin


Lid sinds: 17-12-2007
12 bijdragen

Zou de startmotor teveel stroom kunnen afnemen Massa was goed maar tijdens het starten zakt de spanning aan de accu wel veel te laag naar in dit geval 7 a 8 volt dus wordt het startmotor vervangen of te beginnen een accu, mewt de accu tester blijft de spanning van de accu wel boven de 11 volt, bedankt voor het mee denken, groeten, Jan.
Gepost: 16-04-2009 09:13
Professional

jdebruin


Lid sinds: 17-12-2007
12 bijdragen

Allemaal vriendelijk bedankt voor het mee denken, een nieuwe accu was de oplossing.

Jarno, de weerstand in de accu was inderdaad te groot, terwijl ik dat niet met mijn accu tester kon meten.

Bedankt en vriendelijke groeten,Jan de Bruin.