Auto start soms niet meer na uitgaan bij automatisch start/stop

Mercedes-Benz
Merk
Mercedes-Benz
Model
A-klasse
Type
TYPE W207 - A207
Uitvoering
-
Bouwjaar
2015
Brandstof
Benzine
Reacties
10
Bekeken
647
Gepost: 10-06-2020 17:10
Professional

rene77

Diagnose technicus
Universeel

Lid sinds: 21-11-2007
271 bijdragen

Goedemiddag.

Probleem dat zich voordoet: motor slaat "normaal" af bij stoppen bij bv. stoplicht maar start dan niet meer. Bij stilstand slaat motor af, maar bij loslaten rempedaal slaat hij ( ong. 1x per 20 stops) niet meer aan. Lampjes op dashboard gooit hij dan allemaal aan (lijkt wel stand "op contact")

Motor slaat dus normaal af, maar slaat niet meer aan. Enige optie die je dan hebt is sleutel terug en weer opnieuw starten met sleutel.

Foutcode : P1CE200 Eco start/stop systeem toerental te laag.

 

Op advies van collega beide accu's al vervangen ( kleine hulpaccu en hoofdaccu (AGM de juiste Valeo gemonteerd)

 

Nu kom ik een TSB tegen (voor S klasse en ML maar dan met CDI motor) met exact dezelfde klacht en foutcode maar volgens mijn dealer is deze softwareupdate er niet voor deze auto??

Iemand ervaring hier mee?

Mvg René Burgwal

Gemeten

Laadspanning en accu spanning -> oke

Uitgelezen met

KTS en origineel

Foutcodes

P1CE200

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.