Kühlerlüfter läuft nicht P0694 P0692 P0494

Peugeot
Merk
Peugeot
Model
207
Type
CC
Uitvoering
-
Bouwjaar
2010
Brandstof
Benzine
Reacties
13
Bekeken
308
Gepost: 21-06-2022 21:10
Professional

Wobo21

Autotechnicus
Auto Koppenhagen
Anders/Overig

Lid sinds: 20-06-2022
6 bijdragen

Hallo,

wir haben ein Problem mit einem Peugeot 207CC bei dem der Kühlerlüfter weder auf Stufe 1 noch auf Stufe 2 funktioniert.

Fehlermeldung im Display "System Motorkontrolle defekt"

Wir haben das Relais/Vorwiderstand bereits 2x getauscht in der Hoffnung dass das erste Relais defekt war und den Kühlmitteltemperatur-Sensor am Thermostat getauscht.

Der Wagen erreicht im Fahrbetrieb keine Betriebstemperatur. Beim fahren werden nur 60-70Grad erreicht. Nur im Standgas geht er auf 90Grad und höher.

Klima wegen dem Fehler auch ohne Funktion.

Wir haben den Lüfter direkt überbrückt und er läuft. Dann haben wir den 2 poligen Stecker am Relais überbrückt und der Lüfter läuft auch.

Am 4 poligen Stecker haben wir an Pin 1 und Pin 2 jeweils 3,5V und Pin 3 12V. Wenn ich bei eingesteckten Stecker auf Pin 1 oder Pin 2 Masse gebe, dreht sich der Lüfter nicht. Normalerweise müsste er aber drehen, wenn das Relais in Ordnung ist oder nicht?

Für uns sind alle Werte in Ordnung.

Beide Relais sind aus dem Zubehör, Ridex 4145R0007. Ich habe das Gefühl dass das Relais vielleicht das Problem ist und habe jetzt noch ein 3. neues bestellt, Vemo V42-79-0019. Dieses Relais war auch vor dem Fehler im Fahrzeug montiert.

Ansonsten haben wir keine Idee mehr.

Verstehen auch nicht warum das Fahrzeug seitdem Fehler keine Betriebstemperatur mehr beim fahren erreicht.

Uitgelezen met

Delphi

Foutcodes

P0694 P0692 P0494

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.