slecht aanslaan na reparaties dieselsysteem

Let op! Deze discussie is ouder dan drie maanden
SsangYong
Merk
SsangYong
Model
Rexton
Type
Rexton
Uitvoering
-
Bouwjaar
2009/2
Brandstof
Diesel
Reacties
6
Bekeken
1881
Gepost: 01-10-2016 23:15
Professional

marcel2

monteur
Universeel

Lid sinds: 04-07-2014
44 bijdragen

Beste forumleden:

Deze Rexton had de beruchte algen in de tank. klacht klant: inhouden motor

storingen aanwezig: raildruk problemen.

tank en leidingen gereinigd, filter vervangen, verstuivers getest. 1x vervangen n.a.v. test  (alles opnieuw ingeleerd)

inhouden is opgelost en rijd verder goed.

maar nu is er na een tijdje stilstand een startprobleem. common rail diesel zelfaanzuigende pomp.

alle leidingen transparant gemaakt. geen lucht vanaf de tank. stationair ook niet in de toevoer van de pomp. (vanaf filter)

nu komt er vanaf elke verstuiver flink wat lucht op de retour. deze loopt naar de pomp en dan gezamelijk naar het filter. dan vooral met flink gas geven heel veel en dan komt het ook in de toevoer naar de pomp via het filter.

vind het nogal vreemd dat dit zich na de reparatie zo uit. eerst startte die meteen slecht . (zeg maar na 1 minuut al) na een uur stilstant moest je em echt op pompen met die opvoerbalg. nu duurt het een paar uur en gaat vanzelf aan maar moet ff flink doorstarten.

leidingen zijn voor diagnose allemaal vervangen voor slangen met klemmen. en retourleidingen zijn nu nieuw. (brokkelden al af met loshalen) maar ook dit heeft niet geholpen.

raildruk schiet naar 190 bar met starten. in de ochtend heb ik helaas nog niet kunnen proberen.

 

 

 

Uitgelezen met

WOW!

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.