Polo 9n valt uit bij 70 graden

Volkswagen
Merk
Volkswagen
Model
Polo
Type
Polo IV
Uitvoering
1.4-16V Comfortline
Bouwjaar
2002
Brandstof
Benzine
Reacties
22
Bekeken
420
Gepost: 29-06-2022 20:29
Professional

MJCV31

Autotechnicus
Anders/Overig

Lid sinds: 11-06-2022
10 bijdragen

Goedeavond,

ik heb een probleem met een polo 9n. Uit 2002. Het gaat om een 1.4 16V met motorcade BBY.

Klant komt na me toe met de klacht dat die tijden het rijden is uitgevallen. Hiervoor had hij de auto al moeten starten met behulp van een startbooster. Dus dacht dynamo kapot. Accu gemeten deze werd oké bevonden door de tester. Laten lopen en met een voltmeter op de accu gemeten 14,4 volt dus dynamo laat bij na een enige tijd lopen valt die uit. Auto uitgelezen geen foutcodes aanwezig. Bougie gecontroleerd deze waren erg zwart en nat dus brandstof lucht verhouding niet goed. Veder gezocht en gekeken of de brandstofpomp goed werkt deze krijgt ook 12v en werkt goed hoor hem ook lopen tijden het laten lopen van de auto. Uiteindelijk brandstofdruk gemeten deze kwam uit op 3Bar. Brandstofpomp relais uitgewisseld dit had ook geen effect. Bobines uitgewisseld voor de zekerheid. Maar geen effect. Daarna op verschillende forums gelezen en hier op deze site gezocht zag ik een probleem staan die heel erg leek op het probleem wat ik heb, en daar hadden ze toen de krukassensor vervangen. Dus ik heb de krukassensor ook vervangen maar bij mij geen verandering. Had ook iets gelezen van carterontluchting/ olie afscheider verstopt kon zitten, deze dus gedemonteerd en schoongemaakt ook dit heeft niet geholpen nu is een beetje het einderaad voormij dus hoop dat ik hierdoor verder geholpen kan worden.

 

MVG

 

Mike Vroege

Uitgelezen met

Ross-tech Vagcom

AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.