Auto start slecht + geen vermogen.

Volkswagen
Merk
Volkswagen
Model
Transporter
Type
T5
Uitvoering
-
Bouwjaar
2006
Brandstof
Diesel
Reacties
4
Bekeken
205
Gepost: 07-07-2022 14:38
Professional

Autobedrijfvh

Directeur / eigenaar
Autobedrijf van Hemmen B.V.
Anders/Overig

Lid sinds: 07-07-2022
3 bijdragen

Wij hebben een probleem met een Volkswagen Transporter T5 AXE. De bus kwam met als klacht binnen bij ons dat deze heel rauw liep en klonk het alsof er een klep bleef hangen. De bus sloeg heel moeilijk aan zowel met warme als koude motor. Na verschillende dingen te hebben uitgesloten hebben we besloten om de oliedruk te meten en het bleek dat de oliedruk te laag was, na het demonteren van het carter bleek dat er een stuk zuiger was afgebroken en er schade is ontstaan. Wij hebben toen besloten om de motor vervangen voor een andere gebruikte motor.

Nu na het vervangen van de motor hebben we nog steeds het probleem dat deze slecht start en geen vermogen heeft, oliedruk is nu wel goed en draait verder netjes rond. Zodra we het stuur ronddraaien valt de motor uit, ook schommelt de auto zachtjes stationair. Wat we hebben geprobeerd:

- Verstuivers gewisseld + nieuwe afdichtingset
- Computer gewisseld
- Tandempomp gewisseld + nieuwe pakking.
- Pomp op extern diesel reservoir aangesloten
- Timing gecontroleerd.
- Doorzichtige slang geplaast, komt geen lucht mee.
 

Boven de 1500rpm gaat deze overigens wel vermogen leveren, op remreiniger wilt hij ook overigens gelijk starten. Heeft iemand nog een idee wat nu verder te doen/controleren? 

Gemeten

Brandstofdruk: 3-4 bar stationair Startdruk: 2bar

Uitgelezen met

Delphi

Foutcodes

Geen foutcodes in het systeem

Bijgewerkt door Autobedrijfvh op 07-07-2022 14:38
AMT Garageforum is uitsluitend toegankelijk voor professionele autotechnici. Om reacties, voertuiggegevens of bijlagen in te zien of een reactie te geven moet je ingelogd zijn. Klik hier om in te loggen of maak een account aan. Meer uitleg vind je op deze pagina.