Nog geen abonnee?Neem nu een abonnement met 25% korting lees meer

rem pedaal zakt weg

Let op! Deze discussie is ouder dan drie maanden
Nissan
Merk
Nissan
Nissan
Model
Patrol
Type
TYPE 160 - 260
Bouwjaar
1990
Onderwerpen
Remmen

Aantal reacties: 23
Aantal maal bekeken: 2854

Gepost: 04-09-2004 17:04
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

hallo ik heb een patrol in de garage waarop wij nieuwe remleidings, remslangen,wielremcilinders en zelfs een nieuwe hoofdremcilinder hebben gemonteerd.

het hele systeem ontlucht, maar het pedaal blijft weg zakken.

kan het aan de lastafhankelijke remdrukregelaar liggen?

of moet er op een speciale manier ontlucht worden?

b.v.d.

Gepost: 04-09-2004 19:12
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Hoe zien de schijven en blokken eruit? Misschien zijn er laatst de blokken vervangen en moeten deze op de oude schijven inlopen?
Gepost: 06-09-2004 13:07
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

nee. er zijn geen nieuwe remblokken of remchijven gemonteerd.
Gepost: 06-09-2004 13:15
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Dan moet je denk ik eens goed naar de leiding kijken die is vervangen.Misschien ligt die in een lus of zelfs iets te hoog, waardoor er lucht in blijft zitten.Om het probleem te vinden kun je ook een losse leiding maken en die dicht maken.Door die op de pomp te monteren, kun je zien in welk circuit het probleem zit.Kost wat tijd, maar voorkomt onnodig dingen vervangen.

Succes.

Gepost: 08-09-2004 01:13
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Volgens mij zit er op de vacuumpomp in de aansluiting waar de slang op zit een terugslag klepje. waarschijnlijk is deze dan defect.

vr.gr. ronald

Gepost: 08-09-2004 17:06
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

goed idee Siem.

ik heb eerst de remleidings naar achter afgedopt, toen bleef het pedaal wel hard. dus het probleem zat achter.een T stukje gehaald op de sloop, de lastafhankelijke regelaar er tussen uit,

T stukje er tussen, ontlucht, en weer zakte het pedaal weg.

conclussie:de twee nieuwe imitatie remcillinders deugen niet.

ik wacht nu op de originele besteld bij de dealer.

Gepost: 08-09-2004 19:55
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Je hebt ze besteld, maar ik weet niet of het daar wel in zit.Ik weet ook niet of dit kan

hoor, maar zijn ze misschien niet goed gemonteerd?Want ik vrees dat het niet in de imitatie cilinders zit.Kan het zijn dat ze rechts en links verschillen en omgewisseld zijn.BV ontluchtingsventiel beneden.Het klinkt stom, maar ik schaam me er niet meer voor, maar heb dat 20 jaar terug met een c-kadett gehad.Hele middag ontluchten en toen zag ik plotseling dat links en rechts verschillend waren.Dit waren dan weliswaar remklauwen, maar toch.Ben benieuwd.

Gepost: 08-09-2004 20:15
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Heb je de leiding naar achteren wel "goed" ontlucht , er zitten nl halverwege de leiding 1 (of 2) ontluchtingsnippel(s) in de leiding zelf. Worden erg vaak vergeten....
Gepost: 08-09-2004 20:55
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Wij hebben al eens een soortgelijk probleem gehad, toen bleek dat de remslang tussen carrosserie en achteras langzaam opzwelde door ouderdom.'Één man in de auto en pedaal op druk houden en een collega onder de auto de slang laten controleren tijdens de drukproef.
Gepost: 08-09-2004 20:59
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

zijn de remtang gelijders wel goed gangbaar?

achter zijn dat schijfremmen?

Gepost: 11-09-2004 11:50
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

hij heeft trommel remmen achter, en geen ontluchtings nippels in de remleidingen, beide remleidingen zijn van voor naar achter vernieuwd, ook de enigste remslang achter. Met de twee originele wielremcillinders gemonteerd is het probleem nog steeds aanwezig
Gepost: 11-09-2004 18:52
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Ik heb al een paar keer een soort gelijk probleem meegemaakt en bij mij was het volgende aan de hand. bij het demonteren van de trommels bleek dat bij het onderste punten waar de remschoenen tegenaan liggen de lipjes naar buiten waren mee getrokken (die normaal de remsegmenten tegen houden )en daardoor de remvoering voorbij het aanlegpunt kwam dus makt de cilinders dan een te grote slag om de remvoering tegen de trommel te drukken. Het is een betje moeilijk om dit zo te verwoorden maar ik denk dat je het zo wel snapt.
Gepost: 05-07-2006 16:19
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Garageforum
hij heeft trommel remmen achter, en geen ontluchtings nippels in de remleidingen, beide remleidingen zijn van voor naar achter vernieuwd, ook de enigste remslang achter. Met de twee originele wielremcillinders gemonteerd is het probleem nog steeds aanwezig

Zit heden met identiek probleem met een Patrol. Leidingen van voor naar achter reeds vernieuwd. Begrenzer overbrugd... .

Weet echt géén raad meer voor 't moment. Is er dan een oplossing gevonden voor uw probleeem?

Mvgr

Stefan

Gepost: 09-07-2006 13:25
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

zit er ook nog een krul in de leiding zoja probeer deze dan plat te leggen. en opnieuw goed te ontluchten.
Gepost: 09-07-2006 13:32
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Garageforum
zit er ook nog een krul in de leiding zoja probeer deze dan plat te leggen. en opnieuw goed te ontluchten.

Hoi

Bedankt voor het antwoord.

Ik heb reeds de leidingen die vertrekken vanaf het T-stuk, wat op de achteras gemonteerd staat, naar het linker

en rechter achterwiel afgekoppeld en in het T-stuk stopboutjes gedraaid. Op deze manier is het rempedaal 100% ok.

Daarna tussen T-stuk en wielen L+R een nieuwe leiding gemaakt en gemonteerd, zonder krul en helaas terug zelfde fenomeen : rempedaal zakt terug weg.

Het probleem situeert zich dus wel degelen tussen T-stuk en de wielremcilinders, maar ik weet het even niet meer.

mvgr

Gepost: 09-07-2006 14:12
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Heb je ook nog gekene of de remvoering zoals ik al schreef in het onderste punt goed aanliggen en tegengehouden worden zodat ze niet kunnen wegglijden

Ook kun je nog apart links en rechts afdoppen ook goed afstellen of helemaal aanzetten van de voering dan weet je zeker dat het hier niet in kan zitten. daarna zou ik toch beginnen te twijvelen aan de hoofdremcilinder.

Gepost: 09-07-2006 15:04
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Garageforum
Heb je ook nog gekene of de remvoering zoals ik al schreef in het onderste punt goed aanliggen en tegengehouden worden zodat ze niet kunnen wegglijden

Ook kun je nog apart links en rechts afdoppen ook goed afstellen of helemaal aanzetten van de voering dan weet je zeker dat het hier niet in kan zitten. daarna zou ik toch beginnen te twijvelen aan de hoofdremcilinder.

Hoi

Ja, aanslag remvoeringen zijn 100% ok. Ene kant was lip ook overgeplooid, maar herstelling bracht géén verandering.

Appart afdoppen links/recht geeft identiek resultaat : wegzakkende rempedaal.

Hoofdremcilinder : tijfel ik aan omdat bij het afdoppen de pedaal niet wegzakt... .

't Is echt hoofdbrekend... :-s

Gepost: 09-07-2006 20:52
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

nee maar dan kun je de voorrem eigelijk ook niet meer bedienen. kijk dus ook naar de voorste remmen en wiellagerspeling niet te vergeten en dop die dan ook 1 voor 1 af
Gepost: 10-07-2006 08:43
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Afdoppen geeft niet altijd 100% uitdsluitsel of de hoofdrem pomp in orde is!!!!!! Dus laat je daardoor niet op het verkeerde been zetten.
Gepost: 27-08-2006 21:25
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

naar nu blijkt is dit wel een heel lastig probleem, waarschijnlijk heeft het te maken met de slag van de hoofd remcillinder. want met een leiding afgesloten is de slag die de hoofdremcill. maakt kleiner.

Wij konden er ook niet uitkomen en hebben de patrol naar een school gebracht waar een groep diagnose techneuten het probleem wel even zouden op lossen.Daar heeft de auto een maand gestaan zonder resultaat

op het laatst waren de leraren s avonds ook al bezig, ze hebben de hoofdremcill.gaatjes groter geboord en hebben de druk opgemeten en van alles nog wat , toen was de rem acceptabel(zakte nog wel weg)

De leraren konden mij niet vertellen wat nou de oorzaak was, want dat wisten ze gewoon weg niet.

Gepost: 29-08-2006 07:36
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Hoi!

Bedankt iedereen voor de tips.

We hebben door ettelijke uren ontluchten, afdoppen, leidingen overbruggen en terug

origineel aansluiten, ontluchten, afdoppen,... het rempedaal acceptabel kunnen maken.

Helaas zakte de pedaal wel nog wat weg.

Volgens klant is na meer dan een maand rijden de pedaal geleidelijk aan weer 100%

als vanouds. Een vreselijk vervelend probleem waar ik géén nuchtere uitleg kan aan

geven... anyone?

Mvgr

Stefan

Gepost: 29-08-2006 11:13
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Je was der maar vroeg bij stefan. Wat ik zou willen weten, op welke wijze hebben julllie ontlucht? Heb de ervaring dat bij een Patrol de remmen alleen goed zijn te ontluchten met een z.g. voorraadbol. Deze zet je op druk en dan word de remvloeistof dmv druk door het systeem gepompd.

Het enige wat je nog moet doen is de nippels opendraaien en ff wachten totdat er mooi schoon uit loopt.

Sytze

Gepost: 01-09-2006 11:17
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

beste Sytse

op de manier die jij beschrijft hebben wij wel drie liter remvloeistof door het systeem gepompt

zonder resultaat.

Rene.

Gepost: 13-09-2006 01:02
Professional

Garageforum


Lid sinds: 11-06-2007
57180 bijdragen

Het probleem met een Nissan Patrol is eingelijk geen echt probleem te noemen.Ja als je helemaal geen remdruk meer hebt dan heb je een probleem (storing) maar doorgaans de meeste Patrols zitten met het heuvel als je het rempeedaal in trampt zakt deze gelijdelijk aan weg en dat is normaal bij deze wagens aldus dus Nissan Inporteur .Tijdens de APK keuring gaf dit een probleem en wilden ze mijn Patrol afkeuren maar daar ik hier geen genoegen mee nam hebben ze gebeld en het en bleek dat dit normaal was, dus Goedkeuring !!!!
U dient ingelogd te zijn om te kunnen reageren